coreboot-sdk: Don't install libisl-dev