efl version - bump version req for e18 to efl 1.8 (thus the coming alpha)

Desktop / Enlightenment / Enlightenment - Carsten Haitzler (Rasterman) [rasterman.com] - 4 November 2013 03:42 EST

b67f6d6 efl version - bump version req for e18 to efl 1.8 (thus the coming alpha)
configure.ac | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)

Upstream: git.enlightenment.org


  • Share