plug-ins: vectorize and apply-masks checked by default for PDF export

Desktop / GNOME / GIMP - Jehan [girinstud.io] - 14 June 2017 19:09 EDT

They used to be TRUE by default but that was overwritten. This has been fixed in commit c08cf41. Let's bring these defaults back.

90219a0 plug-ins: vectorize and apply-masks checked by default for PDF export.
plug-ins/common/file-pdf-save.c | 4 ++--
1 file changed, 2 insertions(+), 2 deletions(-)

Upstream: git.gnome.org


  • Share