Suggest installing npapi-sdk-dev to build plugin

Desktop / Gnash - Sandro Santilli [kbt.io] - 8 March 2017 11:48 UTC

Because firefox-dev is being deprecated as a package, see https://bugs.launchpad.net/ubuntu/+source/firefox/+bug/1671032/

Closes bug #50478

8a11e60 Suggest installing npapi-sdk-dev to build plugin
configure.ac | 3 ++-
1 file changed, 2 insertions(+), 1 deletion(-)

Upstream: git.savannah.gnu.org


  • Share