consistent 3.18 version require in .uis

Desktop / LibreOffice - Caolán McNamara [redhat.com] - 2 October 2018 07:59 EDT

Change-Id: I5102c218c969cf9302405e4146f92e187c1998ce Reviewed-on: https://gerrit.libreoffice.org/61215

b7240fe13dbc consistent 3.18 version require in .uis
cui/uiconfig/ui/linestyletabpage.ui | 2 +-
cui/uiconfig/ui/percentdialog.ui | 2 +-
cui/uiconfig/ui/pickbulletpage.ui | 2 +-
cui/uiconfig/ui/pickgraphicpage.ui | 2 +-
cui/uiconfig/ui/recordnumberdialog.ui | 2 +-
filter/uiconfig/ui/pdflinkspage.ui | 2 +-
fpicker/uiconfig/ui/foldernamedialog.ui | 2 +-
sc/uiconfig/scalc/ui/covariancedialog.ui | 1 -
sc/uiconfig/scalc/ui/dapiservicedialog.ui | 2 +-
sc/uiconfig/scalc/ui/doubledialog.ui | 2 +-
sc/uiconfig/scalc/ui/selectrange.ui | 2 +-
sd/uiconfig/sdraw/ui/breakdialog.ui | 2 +-
sw/uiconfig/swriter/ui/asciifilterdialog.ui | 2 +-
sw/uiconfig/swriter/ui/dropdownfielddialog.ui | 2 +-
sw/uiconfig/swriter/ui/inputfielddialog.ui | 2 +-
sw/uiconfig/swriter/ui/previewzoomdialog.ui | 2 +-
sw/uiconfig/swriter/ui/printmonitordialog.ui | 2 +-
sw/uiconfig/swriter/ui/savelabeldialog.ui | 2 +-
sw/uiconfig/swriter/ui/savemonitordialog.ui | 2 +-
sw/uiconfig/swriter/ui/selectautotextdialog.ui | 2 +-
20 files changed, 19 insertions(+), 20 deletions(-)

Upstream: cgit.freedesktop.org


  • Share