Require cmis-client 0.5.2 and newer

Desktop / LibreOffice - Tomáš Chvátal [suse.com] - 9 July 2019 14:24 EDT

With older releases the C++ 17 will not work and the configure would error out with weird message.

Change-Id: Ife83669f0b55d3b013ca33f0b2a2709884309d5d Reviewed-on: https://gerrit.libreoffice.org/75217

c6e07ec87993 Require cmis-client 0.5.2 and newer
configure.ac | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)

Upstream: cgit.freedesktop.org


  • Share