travis: bump libxcb version to 1.13

Graphics / Mesa 3D Graphics Library / Mesa - Christian Gmeiner [gmail.com] - 10 March 2018 15:55 EST

Fixes following dependency problem: Native dependency xcb-dri3 found: NO found '1.11' but need: '>= 1.13'

c9b153fea7 travis: bump libxcb version to 1.13
.travis.yml | 4 ++--
1 file changed, 2 insertions(+), 2 deletions(-)

Upstream: cgit.freedesktop.org


  • Share