Tell Gtk what version we're targeting