Make building drkonqi optional

Desktop / KDE / KDE Runtime - Antonio Rojas [archlinux.org] - 10 November 2016 10:00 UTC

The KF5 version of drkonqi works fine with KDE4 applications, as long as it is installed where KStandardDirs can find it.

REVIEW: 129340

a87fd4a Make building drkonqi optional
CMakeLists.txt | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)

Upstream: quickgit.kde.org


  • Share