Set version to 0.6.99.0

Desktop / LXDE / LXpanel - Andriy Grytsenko [rep.kiev.ua] - 15 February 2014 09:43 EST



###

diff --git a/configure.ac b/configure.ac
index 79dacb5..bfa7296 100644
--- a/configure.ac
+++ b/configure.ac
@@ -1,5 +1,5 @@
AC_PREREQ(2.53)
-AC_INIT(lxpanel, 0.6.1, http://lxde.org/)
+AC_INIT(lxpanel, 0.6.99.0, http://lxde.org/)
AM_INIT_AUTOMAKE([-Wall foreign no-dist-gzip dist-xz])
AC_CONFIG_HEADER([config.h])
AC_CONFIG_MACRO_DIR([m4])

3396d5c Set version to 0.6.99.0
configure.ac | 2 +-
1 file changed, 1 insertion(+), 1 deletion(-)

Upstream: lxde.git.sourceforge.net


  • Share